ニフクラ Information

このページではニフクラのトラブル・メンテナンス情報をお知らせしていきます。
 « 10/28:コントロールパネル/APIの停止を伴うメンテナンスのお知らせ【完了】 11/07:【SSL証明書】 メンテナンスのお知らせ(変更あり) » 
2014年10月31日(金)

重要なお知らせ10/31:wget 脆弱性(CVE-2014-4877)について

10/29よりGNUが提供するwgetについて脆弱性が公表されました。
本件につきまして、ニフティクラウドが提供しているサービスは
現在のところ影響はございません。

お客様がご利用中のwgetにつきましては、必要に応じて最新版への
アップデートを行うか、FTPサイトへアクセスする際はSCPやSFTP等
をご利用頂くようお願いいたします。

【ご参考】
http://jvn.jp/vu/JVNVU98581917/
出展:Japan Vulnerability Notes
投稿者 ニフクラスタッフ 2014年10月31日(金) | 固定リンク
 « 10/28:コントロールパネル/APIの停止を伴うメンテナンスのお知らせ【完了】 11/07:【SSL証明書】 メンテナンスのお知らせ(変更あり) »