ニフクラ Information

このページではニフクラのトラブル・メンテナンス情報をお知らせしていきます。
 « エンドポイント閉鎖、および切り替えのお知らせ【リマインド】 ニフクラスクリプト Node.js旧バージョン廃止のお知らせ » 

平素はニフクラをご利用いただきまして、誠にありがとうございます。

2018年9月27日(木)より、Node.js 8.11.3 がニフクラスクリプトで
利用可能なバージョンに追加されます。

詳細につきましては以下をご確認ください。

【対象サービス】
 スクリプト

【変更内容】
 スクリプト:バージョン管理ポリシーに従い、
 Node.js 8.11.3 がスクリプトで利用可能なバージョンに追加されます。
 
 ※上記バージョン管理ポリシーに従い、現状のlatestで登録されている
  スクリプトのバージョンは6.11.1 に固定されます。

【変更日】
 2018年9月27日(木)

ニフクラは、今後もサービス・機能強化をはかり、皆さまに快適かつ
安心・安全にご利用いただけるクラウドサービスの提供に努めてまいります。


今後とも、ニフクラをどうぞよろしくお願い申し上げます。

投稿者 ニフクラスタッフ 2018年9月13日(木) | 固定リンク
 « エンドポイント閉鎖、および切り替えのお知らせ【リマインド】 ニフクラスクリプト Node.js旧バージョン廃止のお知らせ »